分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
Z捕捉强庄
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2018-08-11 00:03:36
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:Z捕捉强庄  
  • (0)0%
    (0)0%

==

 这个指标经过-段时间验证,个人感觉很好,特别适合波段操作。具体是绿线上穿0轴时买入,白色线柱由短变长,当白色线柱再由长变短时卖出。

JJ :=(C*3+H+L+O)/6;SK := EMA(JJ,13) - EMA(JJ,21);
SD := EMA(SK,3);
SP := EMA(SK,10);
A1:=EMA(C,7)-EMA(C,21);
B1:=EMA((0.668*REF
(A1,1)+0.333*A1),1);
B1,COLORSTICK;X1:=V/SUM(V,13);
X2:=DMA(C,X1);
X3:=(C-X2)/X2*40;
L2:=MA(AMOUNT/(100*V),13);
CYS13:= (C-L2)/L2*100;
做多:IF(A1>=B1,A1,B1),LINETHICK2,colorred;
做空:IF(B1-A1,B1,A1),colorgreen,LINETHICK2;
强庄:STICKLINE(CYS13>5,0,-做空,2,0 ),colorwhite;
主力强度:STICKLINE(X3>0 AND 做多>0,做多+0.1,做多,1,0),coloryellow;
C>MA(C,30),COLORFF80FF,LINETHICK2;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);//www.88gs.com
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J1:=DIFF;
J2:=DEA;
J3:=K;
J4:=D;
VL:=REF(LOW,1);
VH:=REF(H,1);
VAR1:=SMA(ABS(H-VH),13,1)/SMA(MAX(H-VH,0),13,1)*100;
VAR2:=SMA(ABS(L-VL),13,1)/SMA(MAX(L-VL,0),13,1)*100;
VAR3:=REF(CLOSE,1);
VAR4:=MA(VAR2,13);
VAR5:=LLV(L,34);
VAR6:=SMA(MAX(CLOSE-VAR3,0),6,1)/SMA(ABS(CLOSE-VAR3),6,1)*100;
VAR7:=CROSS(93,VAR6);
VAR8:=EMA(IF(L<=VAR5,VAR4,0),3);
VAR9:=H>LLV(L,0)*7;
VAR10:=(SMA(SMA((((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54))) * 100),7,1),5,1));
VAR11:=((SMA(((CLOSE - LLV(LOW,54)) / (HHV(HIGH,54) - LLV(LOW,54)) * 100),7,1)) * 16.18) - (VAR10 * 10.9);
上攻:=FILTER(CROSS(J1,J2) AND VOL>REF(SUM(VOL,5),1),3),COLOR0066FF,LINETHICK2;
WR10:=-100*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10));
WR45:=-100*(HHV(HIGH,45)-CLOSE)/(HHV(HIGH,45)-LLV(LOW,45));
WR99:=-100*(HHV(HIGH,99)-CLOSE)/(HHV(HIGH,99)-LLV (LOW,99));
顶:= 0;
底1:=-95;
 

下载地址(点击下图进入下载地址网页)

    Z捕捉强庄下载

·上一软件:ZMACD缠论划线7
·下一软件:Z主力散户遁形

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:6,796.87500 毫秒