分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
凤凰涅槃 黑马腾飞 黑马线 起涨点
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2014-02-09 16:29:07
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:黑马腾飞  起涨点  黑马线  凤凰涅槃  
  • (0)0%
    (0)0%

软件简介

凤凰涅槃 黑码腾飞 黑码线 起涨点



{凤凰涅槃 条件选股预警公式 }
DR:=100;
ZRQ:=3;
DJ:=REF(LLV(L,40),3);
ZD:=REFDATE(DJ,DATE);
量比:=  DYNAINFO(17)>=2.00;
XG:CROSS(L,ZD) && C/REF(C,1)>=1.020 &&  L>=ZD AND 量比 AND C>=6.30 AND C<18.0
 AND CAPITAL/1000000<=6.22 AND DYNAINFO(17)>0  AND CLOSE>OPEN ;



{角度强势 条件选股预警公式 }
D11:=IF(CODELIKE('300'),0,1);
量比:=  DYNAINFO(17)>=0.70;倍量:=VOL>1.0*MA(VOL,30);
换手率:=V/CAPITAL*100;
开盘小于6:=O/REF(C,1)<1.06;
强势:=EMA((1+6/100)*DMA(C,ABS((2*C+H+L)/4-MA(C,24))/MA(C,24)),2);
短趋:=EMA(MA(CLOSE,7),2);
趋势:=EMA(EMA(CLOSE,12),2);
强角:=ATAN((强势/REF(强势,1)-1)*100)*57.3;
短角:=ATAN((短趋/REF(短趋,1)-1)*100)*57.3;
趋角:=ATAN((趋势/REF(趋势,1)-1)*100)*57.3;
角度:=强角+短角+趋角;
涨停:=(C-REF(C,1))/REF(C,1)*100>9.88;
趋强:=((强角+趋角)>120 OR 角度>230 OR REF(COUNT(涨停,3)>=2,1)) AND 强角>60;
选股:COUNT(趋强,4)>=1 AND COUNT(REF(C,1)>C,4)=1 && C/REF(C,1)>=1.020
AND 量比 AND C>=6.30 AND C<26.0  AND CLOSE>OPEN AND 倍量 AND 开盘小于6
AND CAPITAL/1000000<=6.59 AND DYNAINFO(17)>0 AND D11 AND 换手率>=2.00  AND 换手率<=8.0;
 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    凤凰涅槃 黑马腾飞 黑马线 起涨点下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信普天同庆(Ⅵ)版本,高版本兼容低版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站以非盈利为目的,所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:906.25000 毫秒
网站备案信息:苏ICP备12037878号