分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
筹码波段(同花顺公式 副图 源码 测试图)
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2021-02-23 00:10:42
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:筹码波段  
  • (0)0%
    (0)0%

软件介绍

 dtksp:=1/WINNER(CLOSE);

Var3:=MA(CLOSE,13);
Var4:=100-ABS((CLOSE-Var3)/Var3*100);
Var5:=LLV(LOW,75);
Var6:=HHV(HIGH,75);
Var7:=(Var6-Var5)/100;
Var8:=SMA((CLOSE-Var5)/Var7,20,1);
Var9:=SMA((OPEN-Var5)/Var7,20,1);
VarA:=3*Var8-2*SMA(Var8,15,1);
VarB:=3*Var9-2*SMA(Var9,15,1);
VarC:=100-VarB;
JH: (100-VarA),linethick6, colorred ;
shm: MA(WINNER(CLOSE*0.95)*100,3), coloryellow;
zjl: (100-IF(dtksp>5,IF(dtksp<100,dtksp,Var4-10),0)),colorgreen;
VarD:=shm>Var4;
VarE:=REF(LOW,1)*0.9;
VarF:=LOW*0.9;
Var10:=(VarF*VOL+VarE*(CAPITAL-VOL))/CAPITAL;
Var11:=EMA(Var10,30);
Var12:=CLOSE-REF(CLOSE,1);
Var13:=MAX(Var12,0);
Var14:=ABS(Var12);
Var15:=SMA(Var13,7,1)/SMA(Var14,7,1)*100;
Var16:=SMA(Var13,13,1)/SMA(Var14,13,1)*100;
Var17:=300;
Var18:=SMA(MAX(Var12,0),6,1)/SMA(ABS(Var12),6,1)*100;
Var19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
Var1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
Var1B:=SMA((SMA(Var1A,4,1)-50)*2,3,1);
Var1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
Var20:=Var18<=25 AND Var19<-95 AND Var1F>20 AND Var1B<-30  AND Var11-CLOSE>=-0.25 AND Var15<22 AND Var16<28 AND Var17>50;
Var21:=(HIGH+LOW+CLOSE)/3;//www.70822.com
Var22:=(Var21-MA(Var21,14))/(0.015*AVEDEV(Var21,14));
Var23:=(Var21-MA(Var21,70))/(0.015*AVEDEV(Var21,70));
Var24:=IF(Var22>=150 AND Var22<200 AND Var23>=150 AND Var23<200,10,0);
Var25:=IF(Var22<=-150 AND Var22>-200 AND Var23<=-150 AND Var23>-200,-10,Var24);
F: IF(Var23>=200 AND Var22>=150,15,IF(Var23<=-200 AND Var22<=-150,-15,Var25))+50,LINETHICK2,CROSSDOT;
STICKLINE(VarD,Var4,shm,5,0), colorred;
STICKLINE(1,shm,0,1,0), coloryellow;
STICKLINE(1,zjl,100,1,0),  colorgreen;
STICKLINE(Var20,0,40,5,0),LINETHICK3,colorred;
DRAWTEXT(CROSS(Var20,0.5) AND COUNT(Var20=1,10)=1,60,'mmm'),LINETHICK7 , coloryellow;
DRAWTEXT(CROSS(VarD,0.5) AND COUNT(VarD=1,10)=1,70,'ppp'),LINETHICK7 , colorgreen;
Var26:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
Var28:=SMA(Var26,3,1);
xx: SMA(Var28,3,1),linethick2, colorwhite ;
xxma: SMA(xx,3,1),linethick2 , coloryellow;
dy: IF(CROSS(xx,xxma) AND xx<40,25,0),linethick2 , colorred;
tt: IF(CROSS(xxma,xx) AND xxma>75,70,100),linethick2 , colorgreen;
DRAWTEXT(CROSS(xx,xxma) AND xx<40,25,'dx'),linethick4 , colorwhite;
DRAWTEXT(CROSS(xxma,xx) AND xxma>75,85,'gp'),linethick4 ;
 

下载地址(点击下图进入下载地址网页)

    筹码波段(同花顺公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:1,906.25000 毫秒