分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
底部强拉升(同花顺公式 副图 源码 测试图)
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2021-01-13 00:13:10
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:底部强拉升  
  • (0)0%
    (0)0%

软件介绍

GA1:=HHV(HIGH,9)-LLV(LOW,9);
GA2:=HHV(HIGH,9)-CLOSE;
GA3:=CLOSE-LLV(LOW,9);
GA4:=GA2/GA1*100-70;
GA5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
GA6:=(2*CLOSE+HIGH+LOW)/4;
GA7:=SMA(GA3/GA1*100,3,1);
GA8:=LLV(LOW,34);
GA9:=SMA(GA7,3,1)-SMA(GA4,9,1);
GUA:=IF(GA9>100,GA9-100,0);
GUB:=HHV(HIGH,34);
GUC:=EMA((GA6-GA8)/(GUB-GA8)*100,13);
GUD:=EMA(0.667*REF(GUC,1)+0.333*GUC,2);
GUE:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF(INDEXC,1))/INDEXC,8,1)*100-25;
GUF:=MA(GUE,3);//分析家公式网 www.70822.com
生命线:EMA(GUD,1), COLORFF00FF;
GU1:=HHV(HIGH,9)-LLV(LOW,9);
GU2:=HHV(HIGH,9)-CLOSE;
GU3:=CLOSE-LLV(LOW,9);
GU4:=((GU2)/(GU1))*(100)-70;
GU5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
GU6:=((2)*(CLOSE)+HIGH+LOW)/(4);
GU7:=SMA(((GU3)/(GU1))*(100),3,1);
GU8:=LLV(LOW,34);
GU9:=SMA(GU7,3,1)-SMA(GU4,9,1);
GU10:=IF((GU9>100),GU9-100,0);
GU11:=HHV(HIGH,34);
B1:=EMA(((GU6-GU8)/(GU11-GU8))*(100),8);
B2:EMA(B1,5),COLORFF7000;
STICKLINE(B1-B2>0,B1,B2,2,0),colorred;
STICKLINE(B1-B2<0,B1,B2,2,0),COLOR00FF00;
V1:=MA(C,5)=HHV(MA(C,5),20);
V2:=MA(C,5)>MA(C,10);
V3:=MA(V,5)>MA(V,40)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
VV:=V1 AND V2 AND V3 AND V4;
STICKLINE(V1 AND V2 AND V3 AND V4,100,110,2,0),colorred;
A1:=EMA(CLOSE,8);
A2:=EMA(A1,20);
A3:=CROSS(A1,A2);
A4:=A1<EMA(CLOSE,120);
STICKLINE(A3 AND A4,100,110,2,0),COLOR00FF00;
A5:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*
SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1);
安全位:=20;
底部转强:IF(CROSS(A5,安全位),50,0),colorred,STICK,LINETHICK4;
启动拉升:IF(CROSS(GUC,生命线) AND GUC>GUD AND GUC<55 AND C>O,50,0),COLORFF00FF,STICK,LINETHICK4;
A6:=LLV(C,500)=LLV(C,5) AND C/REF(C,1)>(1+9.8/100);
极低起涨:IF(A6,50,0),coloryellow,STICK,LINETHICK4;
 

下载地址(点击下图进入下载地址网页)

    底部强拉升(同花顺公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:5,139.64800 毫秒