分析家公式网,指标公式,公式软件下载站 新网址www.70822.com.  |  分析家公式网登录 .
红K抄底,抄底神器 快进快出(大智慧公式 副图 源码 测试图)
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2021-01-08 07:28:42
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win10/Win9X/Win8/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:红K抄底  
  • (0)0%
    (0)0%

软件介绍

抄底神器,快进快出

 {红K抄底 源码}

AA2:=AMOUNT/V;
 BB2:=L<AA2*0.9;
 CC2:=(C-REF(C,1))/REF(C,1)*100>1.2;
 DD2:=L<MA(C,5)*0.921;
 EE2:=V<MA(V,5)*1.5;
 靓红K:BB2 AND CC2 AND DD2 AND EE2,linethick2;
MA1:=MA(CLOSE,1);
涨停:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(O,1)),1,0);
A0:=(L+H+C*2)/4;
抄底线:=EMA(A0,14);
红K:=c>o or (c>ref(close,1) and c=o) and h<抄底线;
绿K:=not(红K) and h<抄底线;
涨停到今:=BARSLAST(涨停);
线下:=c<抄底线;
线下到今:BARSLAST(cross(抄底线,ma1)),linethick0;
线下红K:(红K and 线下)*0.5;
连阴后红K:线下红K and ref(绿K,1) and ref(绿K,2) and ref(绿K,3),linethick2;
四连阴:ref(绿K,1) and ref(绿K,2) and ref(绿K,3) and ref(绿K,4),linethick2;
四阴开买:ref(四连阴,1);
{分析家公式网 www.70822.com}
可选红K:(靓红K and 线下红K)*0.8;
精选红K:靓红K and 连阴后红K,colorred,linethick2;
xg到今:=BARSLAST(精选红K);
红K后再红K:(h<ref(l,ref(xg到今,1)) and 线下红K and ref(xg到今,1)<线下到今)*1.2,colorccff00;
精选红K后再红K:(h<ref(l,ref(xg到今,1)) and 精选红K and ref(xg到今,1)<线下到今)*2,colorbrown;
选股:精选红K or 红K后再红K,coloryellow;
xg:红K后再红K;
have_xg:count(选股,20)>0,linethick0;

下载地址(点击下图进入下载地址网页)

    红K抄底,抄底神器 快进快出(大智慧公式 副图 源码 测试图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式,通达信公式,同花顺公式,操盘手公式,飞狐公式,博易大师公式,文华公式和外汇EA等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

分析家公式网声明:本站所有股票公式、股票软件、股票书籍均免费。站内所有广告,如有收费行为,均与本站无关!请网友小心谨慎。
Copyright © 2003-2008 70822.Com. All Rights Reserved .
页面执行时间:343.75000 毫秒