分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
买卖机密 底部发现
  • 软件大小:7.00 KB
  • 推荐星级:
  • 更新时间:2019-03-08 06:59:28
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:买卖机密  底部发现  
  • (0)0%
    (0)0%

软件介绍

{买卖机密 底部发现}
LC :=REF(CLOSE,1);
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSI3:=SMA(MAX(CLOSE-LC,0),18,1)/SMA(ABS(CLOSE-LC),18,1)*100;
红线上穿买:MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3);
黄线上穿卖:EMA(红线上穿买,8);
DRAWICON (CROSS(红线上穿买,黄线上穿卖)=1,红线上穿买,1);
DRAWICON (CROSS(黄线上穿卖,红线上穿买)=1,黄线上穿卖,2);
STICKLINE(红线上穿买>黄线上穿卖,红线上穿买,黄线上穿卖,2,0),COLORFF00FF;
STICKLINE(红线上穿买<(REF(红线上穿买,1)),红线上穿买,黄线上穿卖,2,0),coloryellow;
STICKLINE(红线上穿买<黄线上穿卖,红线上穿买,黄线上穿卖,2,0),colorblue;
STICKLINE(红线上穿买<黄线上穿卖 AND 红线上穿买>(REF(红线上穿买*0.95,1)),红线上穿买,黄线上穿卖,2,0),colorgreen;
PARTLINE(红线上穿买,红线上穿买<=黄线上穿卖,RGB(0,255,0),1,RGB(255,0,0)),coloryellow,LINETHICK2;
PARTLINE(黄线上穿卖,红线上穿买<=黄线上穿卖,RGB(0,255,255),1,RGB(255,0,255)),coloryellow,LINETHICK2;
DIFF :=(EMA(CLOSE,8) - EMA(CLOSE,21));
DEA := EMA(DIFF,5);
F1:=ZIG(3,16);
VERTLINE(F1<REF(F1,1),2),coloraa8800;
VC:=(2*C+H+L)/4;
VD:=LLV(L,34);
VE:=HHV(H,34);
VF:=LLV(L,21);
V10:=HHV(H,21);
V11:=EMA((VC-VF)/(V10-VD)*100,5);
V12:=EMA((VC-VD)/(VE-VD)*100,8);
V13:=EMA(V12,5);
STICKLINE(V12>0 AND (V12-V13)>=0 ,80 ,78 ,6 ,0 ),COLORFF00FF;
STICKLINE(V12>0 AND (V12-V13)<0 ,80 ,78 ,6 ,1 ),COLOR00FF00;
STICKLINE(V12>0 AND (V12-V13)>=0 ,20 ,18 ,6 ,0 ),COLORFF00FF;
STICKLINE(V12>0 AND (V12-V13)<0 ,20 ,18 ,6 ,1 ),COLOR00FF00;
{88gs}
N:=50.0000000009;
M1:=5.0000000009;
M2:=10.0000000009;
LG:=240.0000000009;
N54:=12.0000000009;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
a:=SMA(RSV,M1,1);
b:=SMA(a,M2,1);
e:=3*a-2*b;
kkk:=100;
K:=MA(a,3);
D:=MA(b,3);
J:=MA(e,3);
VarB1:=ZIG(3,96/N54);
乌云:IF( REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),75,100),colorFF8000,LINETHICK3;
卖:IF( REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),75,100),colorwhite,LINETHICK1;
DRAWICON(REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),73,"sell");
猎豹: IF(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),25,0),color8000FF,LINETHICK3;
买: IF(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),25,0),coloryellow,LINETHICK1;
DRAWICON(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),28,"buy");

下载地址(点击下图进入下载地址网页)

    买卖机密 底部发现下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:5,640.62500 毫秒